Fejl i Migrationsrapport

Få hjælp til opsætning og udskrift af rapporter.

Redaktører: Testere, Oversættergruppe

Brugeravatar
Knud Heidelbach
Indlæg: 111
Tilmeldt: ons 06-02-2013 08:45
Geografisk sted: 4600 Køge
Kontakt:

Fejl i Migrationsrapport

Indlægaf Knud Heidelbach » tirs 19-02-2019 12:48

Hej
Hvis Migrationsrapport åbnes uden der har været åbnet en anden rapport, er der fejl og mangler.
I viste eksempler, henholdsvis før og efter åbning af anden rapport, mangler der i eksemplet før anden rapport 40 personer under Denmark samt landene USA og Greenland
Vedhæftede filer
Migration1.JPG
(102.87 KiB) Ikke downloadet endnu
Migration2.JPG
(123.37 KiB) Ikke downloadet endnu
Venlig hilsen
Knud

Legacy Deluxe 9.0.0.295 + Windows 10 (64 bit)

Brugeravatar
Anne Marie H
Teamleder
Indlæg: 4328
Tilmeldt: søn 22-05-2005 22:17
Geografisk sted: Greve
Kontakt:

Re: Fejl i Migrationsrapport

Indlægaf Anne Marie H » ons 20-02-2019 01:41

Ja, den fejl kan jeg genskabe i den nuværende version 9.0.0.282 - Men jeg har jo også en beta-version, som pt. hedder 9.0.0.290, og der optræder fejlen ikke, så den må være meldt ind på et tidligere tidspunkt og rettet, så det skulle gerne være løst i næste opdatering.
Venlig hilsen
Anne Marie Holck (Legacy Deluxe 9.0.0.301 + Windows 10)

Brugeravatar
Knud Heidelbach
Indlæg: 111
Tilmeldt: ons 06-02-2013 08:45
Geografisk sted: 4600 Køge
Kontakt:

Re: Fejl i Migrationsrapport

Indlægaf Knud Heidelbach » ons 20-02-2019 09:50

Tak
Venlig hilsen
Knud

Legacy Deluxe 9.0.0.295 + Windows 10 (64 bit)

erling agesen
Indlæg: 88
Tilmeldt: tirs 28-06-2005 18:39
Kontakt:

Re: Fejl i Migrationsrapport

Indlægaf erling agesen » tors 14-03-2019 10:55

Ja, fejlen har været indmeldt flere gange - første gang 2014.
se: viewtopic.php?f=11&t=3676

Det er utroligt, at en rettelse skal tage så lang tid - men lad os da glæde os over, at der nu ser ud til at komme en retterlse inden så længe.

Erling A.


Tilbage til "Rapporter"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst