Brugerforum "nede" - indlæg mangler !!

Har du spørgsmål, forslag, ros, ris eller andet vedr. forum og hjemmeside, kan du placere det her. OBS - kun for sider og forum under legacydansk.com.

Redaktører: Oversættergruppe, Testere

erling agesen
Indlæg: 92
Tilmeldt: tirs 28-06-2005 18:39
Kontakt:

Brugerforum "nede" - indlæg mangler !!

Indlægaf erling agesen » man 26-02-2018 23:19

I weekenden 24.-25. februar har brugerforum været nede !

Nu er der igen forbindelse, men jeg konstaterer, at mine 2 indlæg (rapporter) fra sidste uge er forsvundet !!

Så vidt jeg kan se, er der ikke registreret indlæg mellem den 17/2 og 26/2.

Erling Agesen

Brugeravatar
Anne Marie H
Teamleder
Indlæg: 4099
Tilmeldt: søn 22-05-2005 22:17
Geografisk sted: Greve
Kontakt:

Re: Brugerforum "nede" - indlæg mangler !!

Indlægaf Anne Marie H » tirs 27-02-2018 05:21

Det er muligt, men jo ikke meget vi kan gøre ved det, så du må skrive dine indlæg igen.
Venlig hilsen
Anne Marie Holck (Legacy Deluxe 9.0.0.226 + Windows 10)

erling agesen
Indlæg: 92
Tilmeldt: tirs 28-06-2005 18:39
Kontakt:

Re: Brugerforum "nede" - indlæg mangler !!

Indlægaf erling agesen » tirs 27-02-2018 23:07

Det er ikke bare muligt, det er fakta.
Og jeg kan også godt finde ud af at skrive mine indlæg en gang mere.

Som nævnt ses der ikke registreret indlæg mellem den 17/2 og 26/2, så der kan være forsvundne indlæg fra andre.

Jeg kan se, at din besvarelse er sendt i dag kl. 06.21;
det undrer mig, at jeg ikke er blevet adviseret pr. mail om besvarelsen !

Erling Agesen


Tilbage til "Emner vedr. forum/hjemmeside"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst